Currently installed PHP version (5.4.45) is not supported. Minimal required PHP version is 5.6.0.